
<!DOCTYPE HTML>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta name="google-site-verification" content="0fDY8185g8dLMTTlry26GZ_WU5U8NPn73l9JmTlGROU" />
<link rel="icon" href="https://www.daco-thai.com/wp-content/themes/daco-2017/images/Daco_bw.ico">

  <meta charset="UTF-8">
 
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">

  <!-- HTML5 Shim for IE -->
  <!--[if IE]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->


<title>DACO</title>
<title>เชฟบ๊ะ : อาหารทุกเมนูต้องเป็นออริจินัลของญี่ปุ่น - DACO THAI</title>

<!-- This site is optimized with the Yoast SEO plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.daco-thai.com/%e0%b9%80%e0%b8%8a%e0%b8%9f%e0%b8%9a%e0%b9%8a%e0%b8%b0-%e0%b8%ad%e0%b8%b2%e0%b8%ab%e0%b8%b2%e0%b8%a3%e0%b8%97%e0%b8%b8%e0%b8%81%e0%b9%80%e0%b8%a1%e0%b8%99%e0%b8%b9%e0%b8%95%e0%b9%89%e0%b8%ad/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="เชฟบ๊ะ : อาหารทุกเมนูต้องเป็นออริจินัลของญี่ปุ่น - DACO THAI" />
<meta property="og:description" content="เชฟอาหารญี่ปุ่นผู้มีรอยยิ้มอบอุ่น และหลงรักเมืองไทย" />
<meta property="og:url" content="https://www.daco-thai.com/%e0%b9%80%e0%b8%8a%e0%b8%9f%e0%b8%9a%e0%b9%8a%e0%b8%b0-%e0%b8%ad%e0%b8%b2%e0%b8%ab%e0%b8%b2%e0%b8%a3%e0%b8%97%e0%b8%b8%e0%b8%81%e0%b9%80%e0%b8%a1%e0%b8%99%e0%b8%b9%e0%b8%95%e0%b9%89%e0%b8%ad/" />
<meta property="og:site_name" content="DACO THAI" />
<meta property="article:publisher" content="https://www.facebook.com/dacothaiversion" />
<meta property="article:tag" content="chaefba" />
<meta property="article:tag" content="chef" />
<meta property="article:tag" content="daco" />
<meta property="article:tag" content="dacothai" />
<meta property="article:tag" content="japanese" />
<meta property="article:tag" content="japanese chef" />
<meta property="article:tag" content="japanesefood" />
<meta property="article:tag" content="original" />
<meta property="article:section" content="Culture" />
<meta property="article:published_time" content="2017-09-04T16:00:13+07:00" />
<meta property="article:modified_time" content="2017-09-04T16:00:43+07:00" />
<meta property="og:updated_time" content="2017-09-04T16:00:43+07:00" />
<meta property="og:image" content="https://www.daco-thai.com/wp-content/uploads/2017/09/chefba168-1.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="เชฟอาหารญี่ปุ่นผู้มีรอยยิ้มอบอุ่น และหลงรักเมืองไทย" />
<meta name="twitter:title" content="เชฟบ๊ะ : อาหารทุกเมนูต้องเป็นออริจินัลของญี่ปุ่น - DACO THAI" />
<meta name="twitter:image" content="https://www.daco-thai.com/wp-content/uploads/2017/09/chefba168-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DACO THAI &raquo; Feed" href="https://www.daco-thai.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="DACO THAI &raquo; Comments Feed" href="https://www.daco-thai.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DACO THAI &raquo; เชฟบ๊ะ : อาหารทุกเมนูต้องเป็นออริจินัลของญี่ปุ่น Comments Feed" href="https://www.daco-thai.com/%e0%b9%80%e0%b8%8a%e0%b8%9f%e0%b8%9a%e0%b9%8a%e0%b8%b0-%e0%b8%ad%e0%b8%b2%e0%b8%ab%e0%b8%b2%e0%b8%a3%e0%b8%97%e0%b8%b8%e0%b8%81%e0%b9%80%e0%b8%a1%e0%b8%99%e0%b8%b9%e0%b8%95%e0%b9%89%e0%b8%ad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.daco-thai.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.daco-thai.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.daco-thai.com/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.daco-thai.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='daco-2017-style-css'  href='https://www.daco-thai.com/wp-content/themes/daco-2017/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.daco-thai.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.daco-thai.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.daco-thai.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.daco-thai.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.6.1'></script>
<link rel='https://api.w.org/' href='https://www.daco-thai.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.daco-thai.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.daco-thai.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://wp.me/p8UXgF-2s1' />
<link rel="alternate" type="application/json+oembed" href="https://www.daco-thai.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.daco-thai.com%2F%25e0%25b9%2580%25e0%25b8%258a%25e0%25b8%259f%25e0%25b8%259a%25e0%25b9%258a%25e0%25b8%25b0-%25e0%25b8%25ad%25e0%25b8%25b2%25e0%25b8%25ab%25e0%25b8%25b2%25e0%25b8%25a3%25e0%25b8%2597%25e0%25b8%25b8%25e0%25b8%2581%25e0%25b9%2580%25e0%25b8%25a1%25e0%25b8%2599%25e0%25b8%25b9%25e0%25b8%2595%25e0%25b9%2589%25e0%25b8%25ad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.daco-thai.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.daco-thai.com%2F%25e0%25b9%2580%25e0%25b8%258a%25e0%25b8%259f%25e0%25b8%259a%25e0%25b9%258a%25e0%25b8%25b0-%25e0%25b8%25ad%25e0%25b8%25b2%25e0%25b8%25ab%25e0%25b8%25b2%25e0%25b8%25a3%25e0%25b8%2597%25e0%25b8%25b8%25e0%25b8%2581%25e0%25b9%2580%25e0%25b8%25a1%25e0%25b8%2599%25e0%25b8%25b9%25e0%25b8%2595%25e0%25b9%2589%25e0%25b8%25ad%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["culture"],"pageAttributes":["chaefba","chef","daco","dacothai","japanese","japanese-chef","japanesefood","original"],"pagePostAuthor":"Ma-een"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M54NB7G');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.daco-thai.com/xmlrpc.php">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
					<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
.divContent img {
  max-width: 100%;
  height: auto;
}

.divContent {
  word-wrap: break-word;
}			</style>
		    <!-- Bootstrap -->
    <link href="https://www.daco-thai.com/wp-content/themes/daco-2017/assets/dist/css/bootstrap.css" rel="stylesheet">

<!--[if lt IE 9]><script src="https://www.daco-thai.com/wp-content/themes/daco-2017/assets/js/ie8-responsive-file-warning.js"></script><![endif]-->
<script src="https://www.daco-thai.com/wp-content/themes/daco-2017/assets/js/ie-emulation-modes-warning.js"></script>

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    
<link href="https://www.daco-thai.com/wp-content/themes/daco-2017/assets/font-awesome/css/font-awesome.min.css" rel="stylesheet">

<link href="https://www.daco-thai.com/wp-content/themes/daco-2017/assets/css/animate.min.css" rel="stylesheet">

<link href="https://www.daco-thai.com/wp-content/themes/daco-2017/scripts/menuFullscreen/css/simplemenu.css" rel="stylesheet" type="text/css">

<link rel="stylesheet" href="https://www.daco-thai.com/wp-content/themes/daco-2017/scripts/owlcarousel/dist/assets/owl.carousel.css">
<link rel="stylesheet" href="https://www.daco-thai.com/wp-content/themes/daco-2017/scripts/owlcarousel/dist/assets/owl.theme.daco.css">


<link href="https://www.daco-thai.com/wp-content/themes/daco-2017/assets/css/style.css" rel="stylesheet" type="text/css">
<link href="https://www.daco-thai.com/wp-content/themes/daco-2017/assets/css/css-screen-sizes.css" rel="stylesheet" type="text/css">



</head>

<body>

<!-- nav -->
<div class="divNav">
  <div class="divLogo"><a href="https://www.daco-thai.com"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/logo2.png" class="img-responsive"></a></div>
  <div class="divLogo-mobi"><a href="https://www.daco-thai.com"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/logo.png" class="img-responsive"></a></div>
  <div class="divSearch-top">
    <div class="input-group">
      <form id='form_serach' onsubmit="javascript:return form_check();" class='input-group' action="https://www.daco-thai.com" method="get">
        <input id='input_search' value="" name="s" type="text" class="form-control form-search" placeholder="Search">
        <span style="cursor:pointer;" onclick="javascript:btn_search();" class="input-group-addon search-addon"><i class="fa fa-search" aria-hidden="true"></i></span>
      </form>
    </div>
  </div>
  <ul id="navPc">
    <li><a href="https://www.daco-thai.com/category/news/"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-01.png" class="img-responsive"><span>News</span></a></li>
    <li><a href="https://www.daco-thai.com/category/food/"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-02.png" class="img-responsive"><span>Food</span></a></li>
    <li><a href="https://www.daco-thai.com/category/travel/"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-03.png" class="img-responsive"><span>Travel</span></a></li>
    <li><a href="https://www.daco-thai.com/category/beauty/"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-04.png" class="img-responsive"><span>Beauty</span></a></li>
    <li><a href="https://www.daco-thai.com/category/culture/"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-05.png" class="img-responsive"><span>Culture</span></a></li>
    <li><a href="https://www.daco-thai.com/category/entertainment/"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-09.png" class="img-responsive"><span>Entertainment</span></a></li>
    <li><a href="https://www.daco-thai.com/shopping"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-07.png" class="img-responsive"><span>Shop</span></a></li>
    <li><a href="https://www.daco-thai.com/magazine"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-06.png" class="img-responsive"><span>Magazine</span></a></li>
  </ul>
</div>


<div class="mobilenav">
    <div class="outer">
       <div class="middle">
           <div class="inner">
  <div class="divLogo-mobi"><a href="https://www.daco-thai.com"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/logo.png" class="img-responsive"></a></div>
  <ul>
    <li><a href="https://www.daco-thai.com/category/news/"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-01.png" class="img-responsive"><span>News</span></a></li>
    <li><a href="https://www.daco-thai.com/category/food/"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-02.png" class="img-responsive"><span>Food</span></a></li>
    <li><a href="https://www.daco-thai.com/category/travel/"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-03.png" class="img-responsive"><span>Travel</span></a></li>
    <li><a href="https://www.daco-thai.com/category/beauty/"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-04.png" class="img-responsive"><span>Beauty</span></a></li>
    <li><a href="https://www.daco-thai.com/category/culture/"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-05.png" class="img-responsive"><span>Culture</span></a></li>
    <li><a href="https://www.daco-thai.com/category/entertainment/"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-09.png" class="img-responsive"><span>Entertainment</span></a></li>
    <li><a href="https://www.daco-thai.com/shopping"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-07.png" class="img-responsive"><span>Shop</span></a></li>
    <li><a href="https://www.daco-thai.com/magazine"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-06.png" class="img-responsive"><span>Magazine</span></a></li>
  </ul>
  <div class="divSearch-nav">
    <div class="input-group">
    <form class='input-group' action="https://www.daco-thai.com" method="get">
        <input value="" name='s' type="text" class="form-control form-search" placeholder="Search">
        <span class="input-group-addon search-addon"><i class="fa fa-search" aria-hidden="true"></i></span>
    </form>
      
    </div>
  </div>
           </div>
       </div>
    </div>
</div> 
<a href="javascript:void(0)" class="icon"> 
   <div class="hamburger"> 
     <div class="menui top-menu"></div> 
     <div class="menui mid-menu"></div> 
     <div class="menui bottom-menu"></div> 
   </div> 
</a>
<!-- /nav -->

<script>
function form_check(){
  if(jQuery('#input_search').val()==''){
    jQuery('#input_search').focus();
    return false;
  }else{
    return true;
  }
}
  function btn_search(){
    jQuery('form#form_serach').submit();
  }
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/th_TH/sdk.js#xfbml=1&version=v2.9&appId=1327561084032153";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- content -->
<div class="page-content">

<div class="container" align="center">
  <img src="https://www.daco-thai.com/wp-content/uploads/2017/09/chefba168-1-1000x480.jpg" class="img-responsive">
</div>

<div class="divContent">
<div class='divHome-box'>
	
	<div class="post-title">เชฟบ๊ะ : อาหารทุกเมนูต้องเป็นออริจินัลของญี่ปุ่น</div>
	<div class="boxDate">4 September 2017</div>
</div>
 <h1><span style="color: #ff9900; font-size: 28pt;"><strong>&#8220;อาหารทุกเมนูที่ทำ จะต้องมีความเป็นออริจินัล</strong></span></h1>
<h1><span style="color: #ff9900; font-size: 28pt;"><strong><br />
ของญี่ปุ่นอยู่มากที่สุด&#8221;</strong></span></h1>
<p><strong><br />
เชฟอาหารญี่ปุ่นผู้มีรอยยิ้มอบอุ่น และหลงรักเมืองไทยเข้าอย่างจัง เขาเริ่มต้นทำงานในร้านซูชิที่แผ่นดินเกิด ก่อนจะย้ายถิ่นฐานไปใช้ชีวิตที่สหรัฐอเมริกา เพื่อสั่งสมประสบการณ์การทำอาหารที่หลากหลาย และเกิดเป็นเมนูใหม่ๆ ที่เขาภาคภูมิใจเป็นอย่างยิ่งขึ้นมา</strong></p>
<p>&nbsp;</p>
<hr />
<p><strong><span style="color: #666699;"><span style="color: #ff9900;">จุดเริ่มต้นของการทำอาหารของคุณคือตอนไหน</span><br />
</span></strong></p>
<p>&#8220;ผมเข้าสู่โลกของการทำอาหารตอนอายุ 12 ปี ตอนนั้นมีโอกาสไปทำงานพาร์ทไทม์ที่ร้านซูชิในโตเกียว ช่วงวันหยุดของโรงเรียน ถึงจะยังไม่ได้ฝึกทำอาหารเลย แต่ก็ได้ทำงานในส่วนของการล้างจาน และดิลิเวอรี่ด้วย จวบจนอายุ 16 ปี ได้เข้าไปเรียนในโรงเรียนทำอาหารอย่างจริงจังมากขึ้น หลังจากเรียนก็สอบจนได้ใบรับรองการทำอาหารมา แล้วก็เริ่มทำงานในร้านอาหารตั้งแต่นั้น&#8221;</p>
<p>&nbsp;</p>
<p><span style="color: #666699;"><strong><span style="color: #ff9900;">จุดเปลี่ยนสำคัญในชีวิตการทำงานของคุณ</span></strong></span></p>
<p>&#8220;ตอนอายุ 19 ปี ผมได้มีโอกาสเดินทางไปที่อเมริกา และสั่งสมประสบการณ์ทำงานในร้านอาหารญี่ปุ่นอยู่ราวๆ 5 ปี ก็ได้ Resident Visa ที่อเมริกา ต่อมาช่วงอายุ 23 ปี ก็ได้มีโอกาสเปิดร้านอาหารญี่ปุ่นของตัวเองชื่อ Sacramento ที่รัฐแคลิฟอร์เนีย ทำร้านนี้เป็นระยะเวลา 13 ปี แล้วก็ย้ายไปทำงานที่นิวยอร์คอีก 17 ปี ตอนนั้นได้ทำงานในร้านอาหารญี่ปุ่นหลากหลายรูปแบบเลย&#8221;</p>
<p>&nbsp;</p>
<p><strong><span style="color: #ff9900;">คุณย้ายมาทำงานที่เมืองไทยตอนไหน<br />
</span></strong></p>
<p>&#8220;ปี 2005 ผมย้ายมาที่เมืองไทย แล้วมาทำงานในร้านซูชิจานหมุน แถวๆ ทองหล่อ หลังจากนั้นก็ไปทำงานที่โรงแรมโลตัส ซอยสุขุมวิท 33 แล้วเพื่อนก็ชวนมาทำงานที่ร้านอาหารญี่ปุ่นย่านเจอเวนิว พอร้านปิดผมก็สั่งสมประสบการณ์การทำงานมาเรื่อยๆ จวบจนปัจจุบันได้มาประจำอยู่ที่โรงแรมเจ้าพระยาปาร์คแห่งนี้&#8221;</p>
<p>&nbsp;</p>
<p><span style="color: #ff9900;"><strong>แนวคิดในการทำอาหารของคุณคืออะไร</strong></span></p>
<p>&#8220;อาหารทุกเมนูที่ทำ จะต้องมีความเป็นออริจินัลของญี่ปุ่นอยู่ในนั้นมากที่สุด ซึ่งผมจะใส่ไอเดียและประสบการณ์ลงไปทุกครั้งที่ทำอาหาร และสิ่งที่ผมต้องทำก็คือการทำให้ลูกค้าพึงพอใจ และมีความสุขกับการทานอาหารมากที่สุด&#8221;</p>
<p>&nbsp;</p>
<p><strong><span style="color: #ff9900;">ตั้งเป้าหมายในชีวิตของคุณไว้อย่างไร<br />
</span></strong></p>
<p>&#8220;ก่อนที่จะเกษียณจากงานเชฟแล้วไปใช้ชีวิตอยู่ต่างจังหวัด ผมอยากจะถ่ายทอดประสบการณ์การทำงานของผม ให้ทุกคนในครัวให้มากที่สุด เพื่อที่ทุกคนจะสามารถทำงานได้เป็นอย่างดีเพื่อลูกค้าของเรา&#8221;</p>
<p>&nbsp;</p>
<p><strong><span style="color: #ff9900;">สิ่งที่คุณได้เรียนรู้จากการทำอาหารคืออะไร</span></strong></p>
<p>&#8220;จากการทำงานในหลายๆ ประเทศมานั้น สิ่งที่ต้องให้ความสำคัญก็คือกฎระเบียบการใช้ชีวิตของแต่ละประเทศ แล้วผมก็มักจะนำมาปรับใช้กับชีวิตประจำวันของตัวเอง&#8221;</p>
<p>&nbsp;</p>
<p><strong><span style="color: #ff9900;">อาหารที่ดีในความคิดของคุณคืออะไร</span></strong></p>
<p>คืออาหารที่สามารถบอกความรู้สึกของคนทำผ่านอาหารได้ แต่ถ้าคนทำอาหารไม่รู้สึกอะไร คนที่ทานก็จะไม่สามารถสัมผัสถึงสาส์นที่เราต้องการจะบอกได้เลย</p>
<hr />
<p><strong><span style="color: #ff9900;">ชื่อ คิยะซุ ทะคะมะ อายุ 61 ปี</span></strong><br />
<strong><span style="color: #ff9900;">ตำแหน่ง Mori Grill Operation Manager</span></strong><br />
<strong><span style="color: #ff9900;">โรงแรม เจ้าพระยาปาร์ค </span></strong><br />
<strong><span style="color: #ff9900;">ที่ตั้ง ถนนรัชดาภิเษก โทร. 0-2290-0125</span></strong></p>
</div>
<div class="divContent">

  <div class="row">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- DACO_thai_new_responsive -->
  <ins class="adsbygoogle"
       style="display:block"
       data-ad-client="ca-pub-3236769855703872"
       data-ad-slot="2275052753"
       data-ad-format="auto"></ins>
  <script>
  (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
  </div>
</div>

<div class="divContent-boxWriter">

  <div class="row">
    <div class="col-md-9 col-sm-8 col-xs-12">
      <div class="boxDetail">เรื่องโดย : แอดมินMa-een</div>
      <div class="boxDetail">ที่มา : <a href="https://my.ebook5.net/dacoonline/thai_number168/" target="_blank">https://my.ebook5.net/dacoonline/thai_number168/</a></div>
      <div class="boxDetail">Topic photo cr : <a href="https://my.ebook5.net/dacoonline/thai_number168/" target="_blank">https://my.ebook5.net/dacoonline/thai_number168/</a></div>
    </div>
    <div class="col-md-3 col-sm-4 col-xs-12">
    <div class="boxDetail-right">
      <div>
        <a target="_blank" href="https://twitter.com/home?status=https://www.daco-thai.com/%e0%b9%80%e0%b8%8a%e0%b8%9f%e0%b8%9a%e0%b9%8a%e0%b8%b0-%e0%b8%ad%e0%b8%b2%e0%b8%ab%e0%b8%b2%e0%b8%a3%e0%b8%97%e0%b8%b8%e0%b8%81%e0%b9%80%e0%b8%a1%e0%b8%99%e0%b8%b9%e0%b8%95%e0%b9%89%e0%b8%ad"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/icn-share-tw.jpg"></a> &nbsp; 
        <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://www.daco-thai.com/%e0%b9%80%e0%b8%8a%e0%b8%9f%e0%b8%9a%e0%b9%8a%e0%b8%b0-%e0%b8%ad%e0%b8%b2%e0%b8%ab%e0%b8%b2%e0%b8%a3%e0%b8%97%e0%b8%b8%e0%b8%81%e0%b9%80%e0%b8%a1%e0%b8%99%e0%b8%b9%e0%b8%95%e0%b9%89%e0%b8%ad"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/icn-share-fb.jpg"></a>
      </div>
      <div class="boxView"><div class="post-views post-9425 entry-meta">
			
			
			<span class="post-views-count">10</span>
			</div> views</div>
    </div>
    </div>
  </div>
</div>
<div class="divContent-boxAdmin">

  <div class="boxAdmin-img">
  <img src="https://www.daco-thai.com/wp-content/uploads/2017/02/ma-een.png" class="img-responsive img-circle">
  </div>
  <div class="boxAdmin-detail">
    <div class="boxAdmin-name">Ma-een</div>
    <div class="boxAdmin-position">designer X illustrator</div>
    <div class="boxAdmin-p">ดีไซเนอร์สาวไซส์มินิ ถนัดซ้าย มีขอบตาดำคล้ำเป็นเอกลักษณ์
มีสมุดวาดรูปกับปากกาเป็นของคู่กายอยู่ตลอดเวลา หลงใหลในการบันทึกภาพด้วยแผ่นฟิล์ม ชีวิตประจำวันขับเคลื่อนได้ด้วยกาแฟดำ</div>
  </div>

</div>
  <!--facebook comment -->
<div class="divContent">
<div class="fb-comments" data-href="https://www.daco-thai.com/%e0%b9%80%e0%b8%8a%e0%b8%9f%e0%b8%9a%e0%b9%8a%e0%b8%b0-%e0%b8%ad%e0%b8%b2%e0%b8%ab%e0%b8%b2%e0%b8%a3%e0%b8%97%e0%b8%b8%e0%b8%81%e0%b9%80%e0%b8%a1%e0%b8%99%e0%b8%b9%e0%b8%95%e0%b9%89%e0%b8%ad/" data-width="100%" data-numposts="10" data-order-by="social" data-colorscheme="light"></div>
</div>
<!--facebook comment -->

<div class="container divHome-box">
  <div class="boxTitle">
    <h2>บทความที่น่าสนใจ</h2>
  </div>
  <div class="row">
      <div class="col-md-3 col-sm-6 col-xs-12 img-daco">
    <a href="https://www.daco-thai.com/%e0%b9%80%e0%b8%8a%e0%b8%9f%e0%b8%9a%e0%b9%8a%e0%b8%b0-%e0%b8%ad%e0%b8%b2%e0%b8%ab%e0%b8%b2%e0%b8%a3%e0%b8%97%e0%b8%b8%e0%b8%81%e0%b9%80%e0%b8%a1%e0%b8%99%e0%b8%b9%e0%b8%95%e0%b9%89%e0%b8%ad/">
     <img src="https://www.daco-thai.com/wp-content/uploads/2017/09/chefba168-1-640x330.jpg" class="img-responsive">
      <div class="boxDate">4 September 2017</div>
      <div class="boxTopic">เชฟบ๊ะ : อาหารทุกเมนูต้องเป็นออริจินัลของญี่ปุ่น</div>
        <p>เชฟอาหารญี่ปุ่นผู้มีรอยยิ้มอบอุ่น และหลงรักเมืองไทย</p>
    </a></div>
        <div class="col-md-3 col-sm-6 col-xs-12 img-daco">
    <a href="https://www.daco-thai.com/%e0%b9%80%e0%b8%8b%e0%b8%a3%e0%b8%b2%e0%b8%a1%e0%b8%b4%e0%b8%84%e0%b8%8d%e0%b8%b5%e0%b9%88%e0%b8%9b%e0%b8%b8%e0%b9%88%e0%b8%99/">
     <img src="https://www.daco-thai.com/wp-content/uploads/2017/09/coverallceramic-640x330.jpg" class="img-responsive">
      <div class="boxDate">1 September 2017</div>
      <div class="boxTopic">ร้านเซรามิคญี่ปุ่นน่ารักน่าช้อป</div>
        <p>ร้านขายถ้วยชามเซรามิคจากญี่ปุ่น</p>
    </a></div>
        <div class="col-md-3 col-sm-6 col-xs-12 img-daco">
    <a href="https://www.daco-thai.com/yoshitoshi-kanemaki/">
     <img src="https://www.daco-thai.com/wp-content/uploads/2017/08/YoshitoshiHead-640x330.jpg" class="img-responsive">
      <div class="boxDate">26 August 2017</div>
      <div class="boxTopic">งานไม้ที่แตกต่างของ Yoshitoshi Kanemaki</div>
        <p>งานแกะสลักไม้กับความซับซ้อนของโลกใบนี้</p>
    </a></div>
        <div class="col-md-3 col-sm-6 col-xs-12 img-daco">
    <a href="https://www.daco-thai.com/posta-collect/">
     <img src="https://www.daco-thai.com/wp-content/uploads/2017/07/posta-collect-480-640x330.jpg" class="img-responsive">
      <div class="boxDate">1 August 2017</div>
      <div class="boxTopic">POSTA COLLECT สาวก POSTCARD ห้ามพลาด!</div>
        <p>บันทึกการเดินทางผ่าน POSTCARD</p>
    </a></div>
      </div>
  <div class="btnMore"><a href="https://www.daco-thai.com/category/culture/">MORE</a></div>
</div>




       </div>
<!-- /content -->



<!-- footer -->
<div class="divFooter">
<div class="container">
  <div class="row">
    <div class="col-md-8 col-sm-12 col-xs-12 boxLeft">
      <div class="pd5"><a href="https://www.daco-thai.com/aboutus">About us</a></div>
      <div class="pd5"><a href="https://www.daco-thai.com/sports">จุดแจกดาโกะไทย</a></div>
      <div class="pd5">
        <div class="boxFlag"> 
          <div class="imgFlag"><a target="_blank" href='http://www.daco.co.th/'><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/footer/flag-jp.png" class="img-responsive"></a></div>
          <div class="txtFlag"><a target="_blank" href='http://www.daco.co.th/'>DACO JAPAN</a></div>
        </div>
        <div class="boxSocial">
          <a target="_blank" href="http://www.facebook.com/dacothaiversion"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/footer/icn-fb.png" class="img-responsive"></a>
          <a target="_blank" href="http://www.instagram.com/dacomagazine/"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/footer/icn-ig.png" class="img-responsive"></a>
          <a target="_blank" href="https://www.youtube.com/user/dacothai"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/footer/icn-yb.png" class="img-responsive"></a>
        </div>
      </div>
      <div class="boxLeft-text">
        &copy; DATA&amp;COMMUNIQUE EXPRESS CO.,LTD ALL RIGHTS RESERVED.
      </div>
    </div>
    <div class="col-md-4 col-sm-12 col-xs-12 boxRight">
      <div class="pd5"><a href='https://www.daco-thai.com/contact-us'>CONTACT US</a></div>
      <div class="pd5">
        บริษัท ดาต้า แอนด์ คอมมูนิค เอ็กซ์เพรส จำกัด<br>
        37/1 ถนนเพชรบุรี ซอย 15 แขวงถนนพญาไท<br>
        เขตราชเทวี กรุงเทพฯ 10400<br>
        โทร. 0-2653-8878 <a href="mailto:thai@daco.co.th" target="_blank">thai@daco.co.th</a>
      </div>
    </div>
  </div>
</div>
</div>
<!-- /footer -->



<!-- js -->
<script type="text/javascript" src="https://www.daco-thai.com/wp-content/themes/daco-2017/assets/js/jquery-1.11.1.min.js"></script>
<script src="https://www.daco-thai.com/wp-content/themes/daco-2017/js/jquery-match-height-master/jquery.matchHeight.js" type="text/javascript"></script>

<script src="https://www.daco-thai.com/wp-content/themes/daco-2017/assets/dist/js/bootstrap.js"></script>
<script type="text/javascript" src="https://www.daco-thai.com/wp-content/themes/daco-2017/scripts/menuFullscreen/js/simplemenu.js"> </script> 
<script src="https://www.daco-thai.com/wp-content/themes/daco-2017/scripts/owlcarousel/owl.carousel.min.js"></script>
<script>

jQuery(document).ready(function(){

// owl
    jQuery('.owl-carousel-home').owlCarousel({
        loop:true,
        margin:0,
        responsiveClass:true,
        nav:true,
        autoplay:true,
        autoplayTimeout:5000,
        items:1,
    });

});
    
</script>
<script type="text/javascript" src="https://www.daco-thai.com/wp-content/themes/daco-2017/assets/js/scripts.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93150009-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.daco-thai.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.daco-thai.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='https://www.daco-thai.com/wp-content/themes/daco-2017/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.daco-thai.com/wp-content/themes/daco-2017/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.daco-thai.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.daco-thai.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'131784885',post:'9425',tz:'7',srv:'www.daco-thai.com'} ]);
	_stq.push([ 'clickTrackerInit', '131784885', '9425' ]);
</script>
</body>
</html>