
<!DOCTYPE HTML>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<link rel="icon" href="https://www.daco-thai.com/wp-content/themes/daco-2017/images/Daco_bw.ico">

  <meta charset="UTF-8">
 
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">

  <!-- HTML5 Shim for IE -->
  <!--[if IE]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->


<title>DACO</title>
<title>บันทึกช่วงเวลาดีๆด้วยภาพวาดของMaori Sakai - DACO THAI</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Maori Sakai - illustrator ชาวญี่ปุ่นที่ถ่ายทอดช่วงเวลาดีๆ ที่แสนรื่นรมย์ในแต่ละวันของเธอด้วยภาพวาดและภาพ GIF ภาพวาดส่วนใหญ่ของเธอจะเกี่ยวกับสถานที่และฤดูกาล"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.daco-thai.com/maori-sakai/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="บันทึกช่วงเวลาดีๆ ด้วยภาพวาดของ Maori Sakai" />
<meta property="og:description" content="Maori Sakai - illustrator ชาวญี่ปุ่นที่ถ่ายทอดช่วงเวลาดีๆ ที่แสนรื่นรมย์ในแต่ละวันของเธอด้วยภาพวาดและภาพ GIF ภาพวาดส่วนใหญ่ของเธอจะเกี่ยวกับสถานที่และฤดูกาล" />
<meta property="og:url" content="https://www.daco-thai.com/maori-sakai/" />
<meta property="og:site_name" content="DACO THAI" />
<meta property="article:publisher" content="https://www.facebook.com/dacothaiversion" />
<meta property="article:tag" content="GIF" />
<meta property="article:tag" content="Illustrator" />
<meta property="article:tag" content="japanese" />
<meta property="article:tag" content="Maori Sakai" />
<meta property="article:tag" content="ชาวญี่ปุ่น" />
<meta property="article:tag" content="วาดภาพ" />
<meta property="article:section" content="Culture" />
<meta property="article:published_time" content="2017-04-25T19:11:41+07:00" />
<meta property="article:modified_time" content="2017-04-25T19:15:52+07:00" />
<meta property="og:updated_time" content="2017-04-25T19:15:52+07:00" />
<meta property="og:image" content="https://www.daco-thai.com/wp-content/uploads/2017/04/maorisakai-head1.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Maori Sakai - illustrator ชาวญี่ปุ่นที่ถ่ายทอดช่วงเวลาดีๆ ที่แสนรื่นรมย์ในแต่ละวันของเธอด้วยภาพวาดและภาพ GIF ภาพวาดส่วนใหญ่ของเธอจะเกี่ยวกับสถานที่และฤดูกาล" />
<meta name="twitter:title" content="บันทึกช่วงเวลาดีๆด้วยภาพวาดของMaori Sakai - DACO THAI" />
<meta name="twitter:image" content="https://www.daco-thai.com/wp-content/uploads/2017/04/maorisakai-head1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DACO THAI &raquo; Feed" href="https://www.daco-thai.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="DACO THAI &raquo; Comments Feed" href="https://www.daco-thai.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DACO THAI &raquo; บันทึกช่วงเวลาดีๆด้วยภาพวาดของMaori Sakai Comments Feed" href="https://www.daco-thai.com/maori-sakai/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.daco-thai.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.daco-thai.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.daco-thai.com/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.daco-thai.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='daco-2017-style-css'  href='https://www.daco-thai.com/wp-content/themes/daco-2017/style.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.daco-thai.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.daco-thai.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.daco-thai.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.daco-thai.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.daco-thai.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='https://www.daco-thai.com/?p=6823' />
<link rel="alternate" type="application/json+oembed" href="https://www.daco-thai.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.daco-thai.com%2Fmaori-sakai%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.daco-thai.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.daco-thai.com%2Fmaori-sakai%2F&#038;format=xml" />
<link rel="pingback" href="https://www.daco-thai.com/xmlrpc.php">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		    <!-- Bootstrap -->
    <link href="https://www.daco-thai.com/wp-content/themes/daco-2017/assets/dist/css/bootstrap.css" rel="stylesheet">

<!--[if lt IE 9]><script src="https://www.daco-thai.com/wp-content/themes/daco-2017/assets/js/ie8-responsive-file-warning.js"></script><![endif]-->
<script src="https://www.daco-thai.com/wp-content/themes/daco-2017/assets/js/ie-emulation-modes-warning.js"></script>

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    
<link href="https://www.daco-thai.com/wp-content/themes/daco-2017/assets/font-awesome/css/font-awesome.min.css" rel="stylesheet">

<link href="https://www.daco-thai.com/wp-content/themes/daco-2017/assets/css/animate.min.css" rel="stylesheet">

<link href="https://www.daco-thai.com/wp-content/themes/daco-2017/scripts/menuFullscreen/css/simplemenu.css" rel="stylesheet" type="text/css">

<link rel="stylesheet" href="https://www.daco-thai.com/wp-content/themes/daco-2017/scripts/owlcarousel/dist/assets/owl.carousel.css">
<link rel="stylesheet" href="https://www.daco-thai.com/wp-content/themes/daco-2017/scripts/owlcarousel/dist/assets/owl.theme.daco.css">


<link href="https://www.daco-thai.com/wp-content/themes/daco-2017/assets/css/style.css" rel="stylesheet" type="text/css">
<link href="https://www.daco-thai.com/wp-content/themes/daco-2017/assets/css/css-screen-sizes.css" rel="stylesheet" type="text/css">



</head>

<body>

<!-- nav -->
<div class="divNav">
  <div class="divLogo"><a href="https://www.daco-thai.com"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/logo2.png" class="img-responsive"></a></div>
  <div class="divLogo-mobi"><a href="https://www.daco-thai.com"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/logo.png" class="img-responsive"></a></div>
  <div class="divSearch-top">
    <div class="input-group">
      <form id='form_serach' onsubmit="javascript:return form_check();" class='input-group' action="https://www.daco-thai.com" method="get">
        <input id='input_search' value="" name="s" type="text" class="form-control form-search" placeholder="Search">
        <span style="cursor:pointer;" onclick="javascript:btn_search();" class="input-group-addon search-addon"><i class="fa fa-search" aria-hidden="true"></i></span>
      </form>
    </div>
  </div>
  <ul id="navPc">
    <li><a href="https://www.daco-thai.com/category/news/"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-01.png" class="img-responsive"><span>News</span></a></li>
    <li><a href="https://www.daco-thai.com/category/food/"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-02.png" class="img-responsive"><span>Food</span></a></li>
    <li><a href="https://www.daco-thai.com/category/travel/"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-03.png" class="img-responsive"><span>Travel</span></a></li>
    <li><a href="https://www.daco-thai.com/category/beauty/"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-04.png" class="img-responsive"><span>Beauty</span></a></li>
    <li><a href="https://www.daco-thai.com/category/culture/"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-05.png" class="img-responsive"><span>Culture</span></a></li>
    <li><a href="https://www.daco-thai.com/category/entertainment/"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-09.png" class="img-responsive"><span>Entertainment</span></a></li>
    <li><a href="https://www.daco-thai.com/shopping"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-07.png" class="img-responsive"><span>Shop</span></a></li>
    <li><a href="https://www.daco-thai.com/magazine"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-06.png" class="img-responsive"><span>Magazine</span></a></li>
  </ul>
</div>


<div class="mobilenav">
    <div class="outer">
       <div class="middle">
           <div class="inner">
  <div class="divLogo-mobi"><a href="https://www.daco-thai.com"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/logo.png" class="img-responsive"></a></div>
  <ul>
    <li><a href="https://www.daco-thai.com/category/news/"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-01.png" class="img-responsive"><span>News</span></a></li>
    <li><a href="https://www.daco-thai.com/category/food/"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-02.png" class="img-responsive"><span>Food</span></a></li>
    <li><a href="https://www.daco-thai.com/category/travel/"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-03.png" class="img-responsive"><span>Travel</span></a></li>
    <li><a href="https://www.daco-thai.com/category/beauty/"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-04.png" class="img-responsive"><span>Beauty</span></a></li>
    <li><a href="https://www.daco-thai.com/category/culture/"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-05.png" class="img-responsive"><span>Culture</span></a></li>
    <li><a href="https://www.daco-thai.com/entertainment"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-09.png" class="img-responsive"><span>Entertainment</span></a></li>
    <li><a href="https://www.daco-thai.com/shopping"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-07.png" class="img-responsive"><span>Shop</span></a></li>
    <li><a href="https://www.daco-thai.com/magazine"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-06.png" class="img-responsive"><span>Magazine</span></a></li>
  </ul>
  <div class="divSearch-nav">
    <div class="input-group">
    <form class='input-group' action="https://www.daco-thai.com" method="get">
        <input value="" name='s' type="text" class="form-control form-search" placeholder="Search">
        <span class="input-group-addon search-addon"><i class="fa fa-search" aria-hidden="true"></i></span>
    </form>
      
    </div>
  </div>
           </div>
       </div>
    </div>
</div> 
<a href="javascript:void(0)" class="icon"> 
   <div class="hamburger"> 
     <div class="menui top-menu"></div> 
     <div class="menui mid-menu"></div> 
     <div class="menui bottom-menu"></div> 
   </div> 
</a>
<!-- /nav -->

<script>
function form_check(){
  if(jQuery('#input_search').val()==''){
    jQuery('#input_search').focus();
    return false;
  }else{
    return true;
  }
}
  function btn_search(){
    jQuery('form#form_serach').submit();
  }
</script>

<!-- content -->
<div class="page-content">

<div class="container" align="center">
  <img src="https://www.daco-thai.com/wp-content/uploads/2017/04/maorisakai-head1-1000x480.jpg" class="img-responsive">
</div>

<div class="divContent">
<div class='divHome-box'>
	
	<div class="post-title">บันทึกช่วงเวลาดีๆด้วยภาพวาดของMaori Sakai</div>
	<div class="boxDate">25 April 2017</div>
</div>
 <h2 style="text-align: center;"><span style="color: #808000;">เรื่องราวดีๆ ในแต่ละวันของ Maori Sakai</span></h2>
<p style="text-align: left;"><span style="color: #000000;"><strong>Maori Sakai</strong> &#8211; illustrator ชาวญี่ปุ่นที่ถ่ายทอดช่วงเวลาดีๆ ที่แสนรื่นรมย์ในแต่ละวันของเธอด้วยภาพวาดและภาพ GIF ที่ใครเห็นก็ต้องตกหลุมรักในความมีเสน่ห์ของภาพวาด ทั้งในเรื่องของลายเส้น สีสัน ความทะเล้นนิดๆ รวมทั้งภาพ GIF ที่กระดุกกระดิกได้สุดแสนน่ารักตะมุตะมิ</span></p>
<p><a href="http://maorisakai.com/"><img class="aligncenter" src="http://68.media.tumblr.com/dac1b43bcbf4daaf0a4e1e7b2bf15605/tumblr_oh3d4h0y2I1srlqpvo1_500.gif" alt="Maori Sakai" width="500" height="500" /></a></p>
<p style="text-align: left;"><span style="color: #000000;"><strong>มาโอริ ซากาอิ </strong>เกิดปี ค.ศ.1988 และเริ่มศึกษาเกี่ยวกับกราฟฟิก อิลลัสเตรชัน และแอนิเมชั่นที่สถาบันสอนออกแบบ Kuwasawa Design School เป็นเวลา 3 ปีหลังจากเธอเรียบจบชั้นมัธยมศึกษา โดยภาพวาดส่วนใหญ่ของเธอจะเกี่ยวกับสถานที่ ฤดูกาล ผู้คน และกาแฟ รวมทั้งช็อกโกแล็ตซึ่งเป็นของโปรดของเธอ และเธอเริ่มทำเป็นภาพ GIF เมื่อไม่กี่ปีที่ผ่านมา ซึ่งกระแสตอบรับถือว่าดีเยี่ยมมาก เพราะเว็บไซต์ต่างประเทศมากมายต่างก็ชื่นชมผลงานของเธอทั้ง Ignant, Giphy และ ODDS &amp; ENDS เป็นต้น </span></p>
<p style="text-align: center;"><a href="http://maorisakai.com/"><img class="aligncenter" src="http://68.media.tumblr.com/9a424c2c8b0c14d05baa9775e0611033/tumblr_oe44sbFpJV1srlqpvo1_500.gif" alt="Maori Sakai" width="500" height="500" /></a></p>
<p style="text-align: left;"><span style="color: #000000;">ขั้นตอนการทำงานของเธอเริ่มจากการวาดภาพด้วยดินสอบนกระดาษก่อนจะสแกน ก่อนจะใช้โปรแกรม Adobe Photoshop หรือ Adobe Flash เพื่อรังสรรค์ภาพ GIF ออกมาให้เราได้ชมกัน ซึ่งพอเห็นผลงานของเธอแล้ว ก็อดไม่ได้ที่จะหยิบดินสอขึ้นมาวาดภาพบ้าง</span></p>
<p><a href="http://maorisakai.com/"><img class="aligncenter" src="http://68.media.tumblr.com/3af1d96e2f843e0d88ea1be5d353b715/tumblr_nzyltuKeXM1u3eaqvo1_500.gif" alt="Maori Sakai" width="500" height="500" /></a></p>
<p style="text-align: left;"><span style="color: #000000;">ส่วนศิลปินที่เธอชื่นชอบนั้นก็มีด้วยกันหลายคน ยกตัวอย่างเช่น Oamul Lu (illustrator ชาวจีน), Thoka Maer (illustrator ชาวเยอรมัน), Olivia Huynh (illustrator ชาวอเมริกัน) และ Cindy Suen (illustrator ชาวฮ่องกง) เป็นต้น</span></p>
<p><a href="http://maorisakai.com/"><img class="aligncenter" src="http://68.media.tumblr.com/01293d02b87a7a6a1717a1b29f9ae8e5/tumblr_oiirpfzBau1srlqpvo1_500.gif" alt="Maori Sakai" width="500" height="375" /></a></p>
<p style="text-align: left;"><span style="color: #000000;">นอกจากจะวาดอัพเดทลงเว็บไซต์แล้ว ซากาอิซังยังมีผลงานวาดภาพประกอบลงนิตยสารญี่ปุ่นอีกมากมายด้วยเช่นกัน สำหรับใครที่ชื่นชอบผลงานของเธอก็สามารถติดตามดูผลงานของเธอได้ผ่านทาง SNS ต่างๆ ข้างล่างนี้ได้เลย หรือจะลองเรียนรู้และลองวาดตามก็น่าจะดีไม่น้อย 😉</span></p>
<p style="text-align: center;"><span style="color: #003366;"><a style="color: #003366;" href="http://maorisakai.com">maorisakai.com</a> / <a style="color: #003366;" href="http://www.facebook.com/maorisakai">FACEBOOK</a> / <a style="color: #003366;" href="http://www.instagram.com/maori_sakai_illustration">INSTAGRAM</a>  / <a style="color: #003366;" href="http://maorisakai.tumblr.com/">TUMBLR</a></span></p>
<p><a href="http://maorisakai.com/"><img class="aligncenter" src="http://68.media.tumblr.com/7644e1b7eb8257ebd5fbc4125a58187b/tumblr_np46y2RZXN1u3eaqvo1_500.gif" alt="Maori Sakai" width="500" height="500" /></a></p>
<p style="text-align: left;"><span style="color: #000000;">หรือใครที่ชื่นชอบผลงานของเธอมากๆ อยากจะซื้อสินค้าของเธอ ก็ตามไปดูสินค้ากันได้ที่ <a style="color: #000000;" href="https://society6.com/maorisakaiillustration">Society6</a> ซึ่งสินค้ามีด้วยกันหลากหลายทั้งเคสโทรศัพท์มือถือ รูปวาด ปลอกหมอน ถุงผ้า นาฬิกา หรือแก้วมัคก็มีเหมือนกัน</span></p>
</div>
<div class="divContent">

  <div class="row">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- DACO_thai_new_responsive -->
  <ins class="adsbygoogle"
       style="display:block"
       data-ad-client="ca-pub-3236769855703872"
       data-ad-slot="2275052753"
       data-ad-format="auto"></ins>
  <script>
  (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
  </div>
</div>

<div class="divContent-boxWriter">

  <div class="row">
    <div class="col-md-9 col-sm-8 col-xs-12">
      <div class="boxDetail">เรื่องโดย : แอดมินShimPook</div>
      <div class="boxDetail">ที่มา : <a href="maorisakai.com" target="_blank">maorisakai.com</a></div>
      <div class="boxDetail">Topic photo cr : <a href="maorisakai.com" target="_blank">maorisakai.com</a></div>
    </div>
    <div class="col-md-3 col-sm-4 col-xs-12">
    <div class="boxDetail-right">
      <div>
        <a target="_blank" href="https://twitter.com/home?status=https://www.daco-thai.com/maori-sakai"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/icn-share-tw.jpg"></a> &nbsp; 
        <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://www.daco-thai.com/maori-sakai"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/icn-share-fb.jpg"></a>
      </div>
      <div class="boxView"><div class="post-views post-6823 entry-meta">
			
			
			<span class="post-views-count">10</span>
			</div> views</div>
    </div>
    </div>
  </div>
</div>
<div class="divContent-boxAdmin">

  <div class="boxAdmin-img">
  <img src="https://www.daco-thai.com/wp-content/uploads/2017/02/pook.png" class="img-responsive img-circle">
  </div>
  <div class="boxAdmin-detail">
    <div class="boxAdmin-name">ShimPook</div>
    <div class="boxAdmin-position">Sales & Marketing</div>
    <div class="boxAdmin-p">Salesประจำดาโกะ ผู้คลั่งไคล้การตระเวนดูคอนเสิร์ต เทศกาลดนตรี และรักการท่องเที่ยวเป็นชีวิตจิตใจ ว่างๆก็จะอัพบล็อกรีวิวคอนเสิร์ตและเทศกาลดนตรี (toursontrip.weebly.com) 
คติประจำใจ "ชีวิตมีไว้ใช้ เงินที่หามาได้ก็เช่นกัน"</div>
  </div>
</div>


<div class="container divHome-box">
  <div class="boxTitle">
    <h2>บทความที่น่าสนใจ</h2>
  </div>
  <div class="row">
      <div class="col-md-3 col-sm-6 col-xs-12 img-daco">
    <a href="https://www.daco-thai.com/maori-sakai/">
     <img src="https://www.daco-thai.com/wp-content/uploads/2017/04/maorisakai-head1-640x330.jpg" class="img-responsive">
      <div class="boxDate">25 April 2017</div>
      <div class="boxTopic">บันทึกช่วงเวลาดีๆด้วยภาพวาดของMaori Sakai</div>
        <p>เรื่องราวดีๆ ในแต่ละวันผ่านภาพวาดของเธอ</p>
    </a></div>
        <div class="col-md-3 col-sm-6 col-xs-12 img-daco">
    <a href="https://www.daco-thai.com/kinen-stamp/">
     <img src="https://www.daco-thai.com/wp-content/uploads/2017/04/headstamp-640x330.jpg" class="img-responsive">
      <div class="boxDate">16 April 2017</div>
      <div class="boxTopic">Kinen stamp ตราประทับแห่งความทรงจำ</div>
        <p> ความใส่ใจของคนญี่ปุ่นที่ถูกบันทึกอยู่ในภาพตราประทับ</p>
    </a></div>
        <div class="col-md-3 col-sm-6 col-xs-12 img-daco">
    <a href="https://www.daco-thai.com/goes-idea-note/">
     <img src="https://www.daco-thai.com/wp-content/uploads/2017/04/covergoes-640x330.jpg" class="img-responsive">
      <div class="boxDate">10 April 2017</div>
      <div class="boxTopic">GOES idea note  ไอเดียสนุกที่ต้องร้องว้าว</div>
        <p>สินค้าของคนญี่ปุ่นสุดบ้าบอแต่เต็มไปด้วยไอเดีย</p>
    </a></div>
        <div class="col-md-3 col-sm-6 col-xs-12 img-daco">
    <a href="https://www.daco-thai.com/takara-gallery-workroom/">
     <img src="https://www.daco-thai.com/wp-content/uploads/2017/03/Untitled-1-9-640x330.jpg" class="img-responsive">
      <div class="boxDate">3 April 2017</div>
      <div class="boxTopic">Takara Gallery workroomลายสวยต้องที่นี่เลย!</div>
        <p>Workshop ทำกระเป๋าสุดเก๋ ด้วยลายที่ดีไซน์เองได้ ♫</p>
    </a></div>
      </div>
  <div class="btnMore"><a href="https://www.daco-thai.com/category/culture/">MORE</a></div>
</div>




       </div>
<!-- /content -->



<!-- footer -->
<div class="divFooter">
<div class="container">
  <div class="row">
    <div class="col-md-8 col-sm-12 col-xs-12 boxLeft">
      <div class="pd5"><a href="https://www.daco-thai.com/aboutus">About us</a></div>
      <div class="pd5"><a href="https://www.daco-thai.com/sports">จุดแจกดาโกะไทย</a></div>
      <div class="pd5">
        <div class="boxFlag"> 
          <div class="imgFlag"><a target="_blank" href='http://www.daco.co.th/'><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/footer/flag-jp.png" class="img-responsive"></a></div>
          <div class="txtFlag"><a target="_blank" href='http://www.daco.co.th/'>DACO JAPAN</a></div>
        </div>
        <div class="boxSocial">
          <a target="_blank" href="http://www.facebook.com/dacothaiversion"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/footer/icn-fb.png" class="img-responsive"></a>
          <a target="_blank" href="http://www.instagram.com/dacomagazine/"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/footer/icn-ig.png" class="img-responsive"></a>
          <a target="_blank" href="https://www.youtube.com/user/dacothai"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/footer/icn-yb.png" class="img-responsive"></a>
        </div>
      </div>
      <div class="boxLeft-text">
        &copy; DATA&amp;COMMUNIQUE EXPRESS CO.,LTD ALL RIGHTS RESERVED.
      </div>
    </div>
    <div class="col-md-4 col-sm-12 col-xs-12 boxRight">
      <div class="pd5"><a href='https://www.daco-thai.com/contact-us'>CONTACT US</a></div>
      <div class="pd5">
        บริษัท ดาต้า แอนด์ คอมมูนิค เอ็กซ์เพรส จำกัด<br>
        37/1 ถนนเพชรบุรี ซอย 15 แขวงถนนพญาไท<br>
        เขตราชเทวี กรุงเทพฯ 10400<br>
        โทร. 0-2653-8878 <a href="mailto:thai@daco.co.th" target="_blank">thai@daco.co.th</a>
      </div>
    </div>
  </div>
</div>
</div>
<!-- /footer -->



<!-- js -->
<script type="text/javascript" src="https://www.daco-thai.com/wp-content/themes/daco-2017/assets/js/jquery-1.11.1.min.js"></script>
<script src="https://www.daco-thai.com/wp-content/themes/daco-2017/assets/dist/js/bootstrap.js"></script>
<script type="text/javascript" src="https://www.daco-thai.com/wp-content/themes/daco-2017/scripts/menuFullscreen/js/simplemenu.js"> </script> 
<script src="https://www.daco-thai.com/wp-content/themes/daco-2017/scripts/owlcarousel/owl.carousel.min.js"></script>
<script>

jQuery(document).ready(function(){

// owl
    jQuery('.owl-carousel-home').owlCarousel({
        loop:true,
        margin:0,
        responsiveClass:true,
        nav:true,
        autoplay:true,
        autoplayTimeout:5000,
        items:1,
    });

});
    
</script>
<script type="text/javascript" src="https://www.daco-thai.com/wp-content/themes/daco-2017/assets/js/scripts.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93150009-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript' src='https://www.daco-thai.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.daco-thai.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.daco-thai.com/wp-content/themes/daco-2017/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.daco-thai.com/wp-content/themes/daco-2017/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.daco-thai.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.daco-thai.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
</body>
</html>