
<!DOCTYPE HTML>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta name="google-site-verification" content="0fDY8185g8dLMTTlry26GZ_WU5U8NPn73l9JmTlGROU" />
<link rel="icon" href="https://www.daco-thai.com/wp-content/themes/daco-2017/images/Daco_bw.ico">

  <meta charset="UTF-8">
 
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">

  <!-- HTML5 Shim for IE -->
  <!--[if IE]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->


<title>DACO</title>
<title>Winter Market @ Thames Valley KhaoYai</title>

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="พรุ่งนี้แล้วกับงาน Winter Market @ Thames Valley KhaoYai by Niche Niche มาดูกันว่า 7 กิจกรรมห้ามพลาดสำหรับการไปเยือนในครั้งนี้มีอะไรบ้าง"/>
<link rel="canonical" href="https://www.daco-thai.com/winter-market-thames-valley/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Winter Market @ Thames Valley KhaoYai" />
<meta property="og:description" content="พรุ่งนี้แล้วกับงาน Winter Market @ Thames Valley KhaoYai by Niche Niche มาดูกันว่า 7 กิจกรรมห้ามพลาดสำหรับการไปเยือนในครั้งนี้มีอะไรบ้าง" />
<meta property="og:url" content="https://www.daco-thai.com/winter-market-thames-valley/" />
<meta property="og:site_name" content="DACO THAI" />
<meta property="article:publisher" content="https://www.facebook.com/dacothaiversion" />
<meta property="article:tag" content="Niche Niche" />
<meta property="article:tag" content="Thames Valley KhaoYai" />
<meta property="article:tag" content="Winter Market" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-12-01T16:39:28+07:00" />
<meta property="og:image" content="https://www.daco-thai.com/wp-content/uploads/2017/12/Thames-Khaoyai.jpg" />
<meta property="og:image:secure_url" content="https://www.daco-thai.com/wp-content/uploads/2017/12/Thames-Khaoyai.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="พรุ่งนี้แล้วกับงาน Winter Market @ Thames Valley KhaoYai by Niche Niche มาดูกันว่า 7 กิจกรรมห้ามพลาดสำหรับการไปเยือนในครั้งนี้มีอะไรบ้าง" />
<meta name="twitter:title" content="Winter Market @ Thames Valley KhaoYai" />
<meta name="twitter:image" content="https://www.daco-thai.com/wp-content/uploads/2017/12/Thames-Khaoyai.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.daco-thai.com\/","name":"DACO THAI","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.daco-thai.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.daco-thai.com\/winter-market-thames-valley\/","sameAs":["https:\/\/www.facebook.com\/dacothaiversion","https:\/\/www.instagram.com\/dacomagazine\/","https:\/\/www.youtube.com\/user\/dacothai"],"@id":"#organization","name":"DACO THAI","logo":"https:\/\/www.daco-thai.com\/wp-content\/uploads\/2017\/03\/logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DACO THAI &raquo; Feed" href="https://www.daco-thai.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="DACO THAI &raquo; Comments Feed" href="https://www.daco-thai.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DACO THAI &raquo; Winter Market @ Thames Valley KhaoYai Comments Feed" href="https://www.daco-thai.com/winter-market-thames-valley/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.daco-thai.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.daco-thai.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.daco-thai.com/wp-includes/css/dashicons.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.daco-thai.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='daco-2017-style-css'  href='https://www.daco-thai.com/wp-content/themes/daco-2017/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.daco-thai.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.daco-thai.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.daco-thai.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.daco-thai.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.daco-thai.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.daco-thai.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='https://wp.me/p8UXgF-2NX' />
<link rel="alternate" type="application/json+oembed" href="https://www.daco-thai.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.daco-thai.com%2Fwinter-market-thames-valley%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.daco-thai.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.daco-thai.com%2Fwinter-market-thames-valley%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["news"],"pageAttributes":["niche-niche","thames-valley-khaoyai","winter-market"],"pagePostAuthor":"ShimPook"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M54NB7G');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.daco-thai.com/xmlrpc.php">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.daco-thai.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
.divContent img {
  max-width: 100%;
  height: auto;
}

.divContent {
  word-wrap: break-word;
}

/* Black and White */
/*
html {
    -moz-filter: grayscale(100%);
    -webkit-filter: grayscale(100%);
    filter: gray;
    filter: grayscale(100%);
}
*/			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- Bootstrap -->
    <link href="https://www.daco-thai.com/wp-content/themes/daco-2017/assets/dist/css/bootstrap.css" rel="stylesheet">

<!--[if lt IE 9]><script src="https://www.daco-thai.com/wp-content/themes/daco-2017/assets/js/ie8-responsive-file-warning.js"></script><![endif]-->
<script src="https://www.daco-thai.com/wp-content/themes/daco-2017/assets/js/ie-emulation-modes-warning.js"></script>

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    
<link href="https://www.daco-thai.com/wp-content/themes/daco-2017/assets/font-awesome/css/font-awesome.min.css" rel="stylesheet">

<link href="https://www.daco-thai.com/wp-content/themes/daco-2017/assets/css/animate.min.css" rel="stylesheet">

<link href="https://www.daco-thai.com/wp-content/themes/daco-2017/scripts/menuFullscreen/css/simplemenu.css" rel="stylesheet" type="text/css">

<link rel="stylesheet" href="https://www.daco-thai.com/wp-content/themes/daco-2017/scripts/owlcarousel/dist/assets/owl.carousel.css">
<link rel="stylesheet" href="https://www.daco-thai.com/wp-content/themes/daco-2017/scripts/owlcarousel/dist/assets/owl.theme.daco.css">


<link href="https://www.daco-thai.com/wp-content/themes/daco-2017/assets/css/style.css" rel="stylesheet" type="text/css">
<link href="https://www.daco-thai.com/wp-content/themes/daco-2017/assets/css/css-screen-sizes.css" rel="stylesheet" type="text/css">



</head>

<body>

<!-- nav -->
<div class="divNav">
  <div class="divLogo"><a href="https://www.daco-thai.com"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/logo2.png" class="img-responsive"></a></div>
  <div class="divLogo-mobi"><a href="https://www.daco-thai.com"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/logo.png" class="img-responsive"></a></div>
  <div class="divSearch-top">
    <div class="input-group">
      <form id='form_serach' onsubmit="javascript:return form_check();" class='input-group' action="https://www.daco-thai.com" method="get">
        <input id='input_search' value="" name="s" type="text" class="form-control form-search" placeholder="Search">
        <span style="cursor:pointer;" onclick="javascript:btn_search();" class="input-group-addon search-addon"><i class="fa fa-search" aria-hidden="true"></i></span>
      </form>
    </div>
  </div>
  <ul id="navPc">
    <li><a href="https://www.daco-thai.com/category/news/"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-01.png" class="img-responsive"><span>News</span></a></li>
    <li><a href="https://www.daco-thai.com/category/food/"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-02.png" class="img-responsive"><span>Food</span></a></li>
    <li><a href="https://www.daco-thai.com/category/travel/"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-03.png" class="img-responsive"><span>Travel</span></a></li>
    <li><a href="https://www.daco-thai.com/category/beauty/"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-04.png" class="img-responsive"><span>Beauty</span></a></li>
    <li><a href="https://www.daco-thai.com/category/culture/"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-05.png" class="img-responsive"><span>Culture</span></a></li>
    <li><a href="https://www.daco-thai.com/category/entertainment/"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-09.png" class="img-responsive"><span>Entertainment</span></a></li>
    <li><a href="https://www.daco-thai.com/shopping"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-07.png" class="img-responsive"><span>Shop</span></a></li>
    <li><a href="https://www.daco-thai.com/magazine"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-06.png" class="img-responsive"><span>Magazine</span></a></li>
  </ul>
</div>


<div class="mobilenav">
    <div class="outer">
       <div class="middle">
           <div class="inner">
  <div class="divLogo-mobi"><a href="https://www.daco-thai.com"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/logo.png" class="img-responsive"></a></div>
  <ul>
    <li><a href="https://www.daco-thai.com/category/news/"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-01.png" class="img-responsive"><span>News</span></a></li>
    <li><a href="https://www.daco-thai.com/category/food/"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-02.png" class="img-responsive"><span>Food</span></a></li>
    <li><a href="https://www.daco-thai.com/category/travel/"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-03.png" class="img-responsive"><span>Travel</span></a></li>
    <li><a href="https://www.daco-thai.com/category/beauty/"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-04.png" class="img-responsive"><span>Beauty</span></a></li>
    <li><a href="https://www.daco-thai.com/category/culture/"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-05.png" class="img-responsive"><span>Culture</span></a></li>
    <li><a href="https://www.daco-thai.com/category/entertainment/"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-09.png" class="img-responsive"><span>Entertainment</span></a></li>
    <li><a href="https://www.daco-thai.com/shopping"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-07.png" class="img-responsive"><span>Shop</span></a></li>
    <li><a href="https://www.daco-thai.com/magazine"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/nav/icn-06.png" class="img-responsive"><span>Magazine</span></a></li>
  </ul>
  <div class="divSearch-nav">
    <div class="input-group">
    <form class='input-group' action="https://www.daco-thai.com" method="get">
        <input value="" name='s' type="text" class="form-control form-search" placeholder="Search">
        <span class="input-group-addon search-addon"><i class="fa fa-search" aria-hidden="true"></i></span>
    </form>
      
    </div>
  </div>
           </div>
       </div>
    </div>
</div> 
<a href="javascript:void(0)" class="icon"> 
   <div class="hamburger"> 
     <div class="menui top-menu"></div> 
     <div class="menui mid-menu"></div> 
     <div class="menui bottom-menu"></div> 
   </div> 
</a>
<!-- /nav -->

<script>
function form_check(){
  if(jQuery('#input_search').val()==''){
    jQuery('#input_search').focus();
    return false;
  }else{
    return true;
  }
}
  function btn_search(){
    jQuery('form#form_serach').submit();
  }
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/th_TH/sdk.js#xfbml=1&version=v2.9&appId=1327561084032153";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- content -->
<div class="page-content">

<div class="container" align="center">
  <img src="https://www.daco-thai.com/wp-content/uploads/2017/12/Thames-Khaoyai-1000x480.jpg" class="img-responsive">
</div>

<div class="divContent">
<div class='divHome-box'>
	
	<div class="post-title">Winter Market @ Thames Valley KhaoYai</div>
	<div class="boxDate">1 December 2017</div>
</div>
 <h2 style="text-align: center;"><span style="color: #00ccff;">Winter Market @ Thames Valley KhaoYai by Niche Niche</span></h2>
<p style="text-align: left;">พรุ่งนี้แล้วกับงาน <strong>Winter Market @ Thames Valley KhaoYai by Niche Niche</strong> ที่จะจัดขึ้นในวันเสาร์และอาทิตย์ที่ 2 &#8211; 3 ธันวาคม 2560 มาดูกันว่า 7 กิจกรรมห้ามพลาดสำหรับการไปเยือน ตลาดฤดูหนาวที่ เทมส์ วัลลีย์ เขาใหญ่ ในครั้งนี้มีอะไรบ้าง เรามีลิสต์มาให้เช็คแล้ว</p>
<p><a href="www.facebook.com/ThamesValleyKhaoyaiHotel" target="_blank" rel="noopener"><img class="aligncenter wp-image-10786" src="https://www.daco-thai.com/wp-content/uploads/2017/12/winter-market-info01.jpg" alt="Winter Market @ Thames Valley KhaoYai by Niche Niche" width="800" height="532" /></a></p>
<p style="text-align: left;">1. หามุมนั่งปิกนิกในแบบที่ชอบแล้วเพลิดเพลินกับของว่างแสนอร่อยในบรรยากาศสุดชิค</p>
<p style="text-align: left;">2. จิบน้ำชารสเลิศสไตล์อังกฤษจากร้าน The Castle Tea Room</p>
<p style="text-align: left;">3. เต็มอิ่มกับ Food Truck และร้านอาหารนานาชนิด พร้อมเบียร์สดจาก Hoegaarden</p>
<p><img class="aligncenter wp-image-10792" src="https://www.daco-thai.com/wp-content/uploads/2017/12/winter-market-info07.jpg" alt="Winter Market @ Thames Valley KhaoYai by Niche Niche" width="800" height="800" /></p>
<p style="text-align: left;">4. ช้อปสินค้าดีไซน์เก๋ งานแฮนด์เมดที่ทำจากใจในรูปแบบ Craft Truck</p>
<p style="text-align: left;">5. จองคิวทำ D.I.Y work shop จากแบรนด์ Forest me และ Homemade liq44</p>
<p><img class="aligncenter wp-image-10791" src="https://www.daco-thai.com/wp-content/uploads/2017/12/winter-market-info06.jpg" alt="Winter Market @ Thames Valley KhaoYai by Niche Niche" width="800" height="800" /></p>
<p style="text-align: left;">6. ชิลล์เอ้าท์กับบรรยากาศดนตรีสดฟังสบายในยามบ่าย</p>
<p><img class="aligncenter wp-image-10789" src="https://www.daco-thai.com/wp-content/uploads/2017/12/winter-market-info04.jpg" alt="Winter Market @ Thames Valley KhaoYai by Niche Niche" width="800" height="800" /></p>
<p style="text-align: left;">7. สนุกสนานไปกับการป้อนอาหารสัตว์ในมินิฟาร์ม</p>
<p style="text-align: left;">
แล้วอย่าลืมเตรียมพร็อบมาให้พร้อมก่อนมารับลมเย็นพร้อมเก็บ บรรยากาศแสนประทับใจได้ทั้งสองวันเต็ม งานเริ่มตั้งแต่ 10.30 น. เป็นต้นไป #winteratthames</p>
<p><img class="aligncenter wp-image-10793" src="https://www.daco-thai.com/wp-content/uploads/2017/12/winter-market-info08.jpg" alt="Winter Market @ Thames Valley KhaoYai by Niche Niche" width="800" height="800" /></p>
<p style="text-align: center;">
<strong>Winter Market @ Thames Valley Khao Yai by Niche Niche</strong></p>
<p style="text-align: center;">จัดขึ้นในวันเสาร์ที่ 2 ธันวาคม เวลา 10.30-21.00 น. และวันอาทิตย์ที่ 3 ธันวาคม เวลา 10.30-17.00 น.</p>
<p style="text-align: center;">ติดตามรายละเอียดกิจกรรม เพิ่มเติมได้ใน <a href="http://www.facebook.com/ThamesValleyKhaoyaiHotel" target="_blank" rel="noopener">Facebook</a> #winteratthames</p>
</div>
<div class="divContent">

  <div class="row">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- DACO_thai_new_responsive -->
  <ins class="adsbygoogle"
       style="display:block"
       data-ad-client="ca-pub-3236769855703872"
       data-ad-slot="2275052753"
       data-ad-format="auto"></ins>
  <script>
  (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
  </div>
</div>

<div class="divContent-boxWriter">

  <div class="row">
    <div class="col-md-9 col-sm-8 col-xs-12">
      <div class="boxDetail">เรื่องโดย : แอดมินShimPook</div>
      <div class="boxDetail">ที่มา : <a href="www.facebook.com/ThamesValleyKhaoyaiHotel" target="_blank">www.facebook.com/ThamesValleyKhaoyaiHotel</a></div>
      <div class="boxDetail">Topic photo cr : <a href="www.facebook.com/ThamesValleyKhaoyaiHotel" target="_blank">www.facebook.com/ThamesValleyKhaoyaiHotel</a></div>
    </div>
    <div class="col-md-3 col-sm-4 col-xs-12">
    <div class="boxDetail-right">
      <div>
        <a target="_blank" href="https://twitter.com/home?status=https://www.daco-thai.com/winter-market-thames-valley"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/icn-share-tw.jpg"></a> &nbsp; 
        <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://www.daco-thai.com/winter-market-thames-valley"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/icn-share-fb.jpg"></a>
      </div>
      <div class="boxView"><div class="post-views post-10785 entry-meta">
			
			
			<span class="post-views-count">19</span>
			</div> views</div>
    </div>
    </div>
  </div>
</div>
<div class="divContent-boxAdmin">

  <div class="boxAdmin-img">
  <img src="https://www.daco-thai.com/wp-content/uploads/2017/02/pook.png" class="img-responsive img-circle">
  </div>
  <div class="boxAdmin-detail">
    <div class="boxAdmin-name">ShimPook</div>
    <div class="boxAdmin-position">Sales & Marketing</div>
    <div class="boxAdmin-p">Salesประจำดาโกะ ผู้คลั่งไคล้การตระเวนดูคอนเสิร์ต เทศกาลดนตรี และรักการท่องเที่ยวเป็นชีวิตจิตใจ ว่างๆก็จะอัพบล็อกรีวิวคอนเสิร์ตและเทศกาลดนตรี (toursontrip.weebly.com) 
คติประจำใจ "ชีวิตมีไว้ใช้ เงินที่หามาได้ก็เช่นกัน"</div>
  </div>

</div>
  <!--facebook comment -->
<div class="divContent">
<div class="fb-comments" data-href="https://www.daco-thai.com/winter-market-thames-valley/" data-width="100%" data-numposts="10" data-order-by="social" data-colorscheme="light"></div>
</div>
<!--facebook comment -->

<div class="container divHome-box">
  <div class="boxTitle">
    <h2>บทความที่น่าสนใจ</h2>
  </div>
  <div class="row">
      <div class="col-md-3 col-sm-6 col-xs-12 img-daco">
    <a href="https://www.daco-thai.com/winter-market-thames-valley/">
     <img src="https://www.daco-thai.com/wp-content/uploads/2017/12/Thames-Khaoyai-640x330.jpg" class="img-responsive">
      <div class="boxDate">1 December 2017</div>
      <div class="boxTopic">Winter Market @ Thames Valley KhaoYai</div>
        <p>7 อย่างที่ไม่ควรพลาดในงานนี้</p>
    </a></div>
        <div class="col-md-3 col-sm-6 col-xs-12 img-daco">
    <a href="https://www.daco-thai.com/%e0%b8%9e%e0%b8%9a%e0%b8%81%e0%b8%b1%e0%b8%9a-2-%e0%b8%99%e0%b8%b4%e0%b8%97%e0%b8%a3%e0%b8%a3%e0%b8%a8%e0%b8%81%e0%b8%b2%e0%b8%a3-human-reflection-dont-know-art-make/">
     <img src="https://www.daco-thai.com/wp-content/uploads/2017/11/Untitled-1-1-640x330.jpg" class="img-responsive">
      <div class="boxDate">30 November 2017</div>
      <div class="boxTopic">พบกับ 2 นิทรรศการศิลปะ</div>
        <p>เชิญทุกท่านร่วมเป็นเกียรติในพิธีเปิดร่วม 2 นิทรรศการ</p>
    </a></div>
        <div class="col-md-3 col-sm-6 col-xs-12 img-daco">
    <a href="https://www.daco-thai.com/chiba-guide-rally/">
     <img src="https://www.daco-thai.com/wp-content/uploads/2017/08/chibarally-cover-640x330.jpg" class="img-responsive">
      <div class="boxDate">23 November 2017</div>
      <div class="boxTopic">ประกาศรายชื่อผู้โชคดี CHIBA GUIDE RALLY 5th</div>
        <p>ประกาศรายชื่อผู้โชคดีทั้ง 55 ท่าน!!!</p>
    </a></div>
        <div class="col-md-3 col-sm-6 col-xs-12 img-daco">
    <a href="https://www.daco-thai.com/%e0%b8%8a%e0%b8%b4%e0%b8%99%e0%b8%99%e0%b8%b2%e0%b8%a1%e0%b9%88%e0%b8%ad%e0%b8%99%e0%b9%82%e0%b8%a3%e0%b8%a5/">
     <img src="https://www.daco-thai.com/wp-content/uploads/2017/11/cinnamolrollhead2-e1510562861827-640x330.jpg" class="img-responsive">
      <div class="boxDate">12 November 2017</div>
      <div class="boxTopic">ชินนาม่อนโรล ครบ 15 ปีจัดอีเว้นท์ย่านฮาราจุกุ</div>
        <p>กิจกรรมสุดน่ารักมากมาย</p>
    </a></div>
      </div>
  <div class="btnMore"><a href="https://www.daco-thai.com/category/news/">MORE</a></div>
</div>




       </div>
<!-- /content -->



<!-- footer -->
<div class="divFooter">
<div class="container">
  <div class="row">
    <div class="col-md-8 col-sm-12 col-xs-12 boxLeft">
      <div class="pd5"><a href="https://www.daco-thai.com/aboutus">About us</a></div>
      <div class="pd5"><a href="https://www.daco-thai.com/sports">จุดแจกดาโกะไทย</a></div>
      <div class="pd5">
        <div class="boxFlag"> 
          <div class="imgFlag"><a target="_blank" href='http://www.daco.co.th/'><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/footer/flag-jp.png" class="img-responsive"></a></div>
          <div class="txtFlag"><a target="_blank" href='http://www.daco.co.th/'>DACO JAPAN</a></div>
        </div>
        <div class="boxSocial">
          <a target="_blank" href="http://www.facebook.com/dacothaiversion"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/footer/icn-fb.png" class="img-responsive"></a>
          <a target="_blank" href="http://www.instagram.com/dacomagazine/"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/footer/icn-ig.png" class="img-responsive"></a>
          <a target="_blank" href="https://www.youtube.com/user/dacothai"><img src="https://www.daco-thai.com/wp-content/themes/daco-2017/images/footer/icn-yb.png" class="img-responsive"></a>
        </div>
      </div>
      <div class="boxLeft-text">
        &copy; DATA&amp;COMMUNIQUE EXPRESS CO.,LTD ALL RIGHTS RESERVED.
      </div>
    </div>
    <div class="col-md-4 col-sm-12 col-xs-12 boxRight">
      <div class="pd5"><a href='https://www.daco-thai.com/contact-us'>CONTACT US</a></div>
      <div class="pd5">
		Data & Communique Express Co., Ltd.<br>
No.38 Sukhumvit Road Soi 63 (Ekkamai 10 Yaek 2),
Kwang Prakanong Nua, Khet Wattana, Bangkok 10110<br>
T: +66 (0) 2382 1731 l F: +66 (0) 2382 1737 l E: <a href="mailto:thai@daco.co.th" target="_blank">thai@daco.co.th</a> | W: www.daco.co.th, www.daco-thai.com
      </div>
    </div>
  </div>
</div>
</div>
<!-- /footer -->



<!-- js -->
<script type="text/javascript" src="https://www.daco-thai.com/wp-content/themes/daco-2017/assets/js/jquery-1.11.1.min.js"></script>
<script src="https://www.daco-thai.com/wp-content/themes/daco-2017/js/jquery-match-height-master/jquery.matchHeight.js" type="text/javascript"></script>

<script src="https://www.daco-thai.com/wp-content/themes/daco-2017/assets/dist/js/bootstrap.js"></script>
<script type="text/javascript" src="https://www.daco-thai.com/wp-content/themes/daco-2017/scripts/menuFullscreen/js/simplemenu.js"> </script> 
<script src="https://www.daco-thai.com/wp-content/themes/daco-2017/scripts/owlcarousel/owl.carousel.min.js"></script>
<script>

jQuery(document).ready(function(){

// owl
    jQuery('.owl-carousel-home').owlCarousel({
        loop:true,
        margin:0,
        responsiveClass:true,
        nav:true,
        autoplay:true,
        autoplayTimeout:5000,
        items:1,
    });

});
    
</script>
<script type="text/javascript" src="https://www.daco-thai.com/wp-content/themes/daco-2017/assets/js/scripts.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93150009-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.daco-thai.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.daco-thai.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='https://www.daco-thai.com/wp-content/themes/daco-2017/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.daco-thai.com/wp-content/themes/daco-2017/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.daco-thai.com/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.daco-thai.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'131784885',post:'10785',tz:'7',srv:'www.daco-thai.com'} ]);
	_stq.push([ 'clickTrackerInit', '131784885', '10785' ]);
</script>
</body>
</html>